ОГЭ-03: 2BD0B4

Ярослав Галкин/ Декабрь 3, 2018

Между населёнными пунктами A, B, C, D, E построены дороги, протяжённость которых (в километрах) приведена в таблице.   A B C D E A   7 4     B 7   2

Больше

0

ОГЭ-02: FEABBD

Ярослав Галкин/ Декабрь 2, 2018

Для какого из приведённых чисел ЛОЖНО высказывание: (число < 40) ИЛИ НЕ (число чётное)? 1) 123 2) 56 3) 9 4) 8

0

ОГЭ-03: 27597B

Ярослав Галкин/ Ноябрь 28, 2018

Между населёнными пунктами A, B, C, D, E построены дороги, протяжённость которых (в километрах) приведена в таблице. A B C D E A 1 B 1 2 2 7 C 2 3 D

Больше

0

ОГЭ-01: 7AF873

Ярослав Галкин/ Ноябрь 28, 2018

Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 40 строк, в каждой строке 48 символов. Определите размер статьи в кодировке КОИ-8, в которой каждый символ

Больше

0

ОГЭ-06: 708075

Ярослав Галкин/ Ноябрь 28, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 7 [Вперёд 70 Направо 120] Какая фигура появится на экране? 1) правильный семиугольник 2) правильный шестиугольник 3) правильный треугольник

Больше

0

ОГЭ-06: A74B06

Ярослав Галкин/ Октябрь 14, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 9 [Вперёд 50 Направо 60] Какая фигура появится на экране?  1) правильный треугольник  2) правильный шестиугольник  3) правильный девятиугольник

Больше

0

ОГЭ-03: DE6F0C

Ярослав Галкин/ Октябрь 14, 2018

Между населёнными пунктами A, B, C, D, E построены дороги, протяжённость которых (в километрах) приведена в таблице.   A B C D E A   2   1   B 2   3

Больше

0

ОГЭ-02: CB4CFF

Ярослав Галкин/ Октябрь 10, 2018

Для какого из приведённых значений числа X истинно высказывание: НЕ (X < 5) И (X < 6)?  1) 6  2) 5  3) 4  4) 3

0

ОГЭ-02: 5C78F9

Ярослав Галкин/ Октябрь 10, 2018

Для какого из приведённых чисел истинно высказывание: (число < 75) И НЕ (число чётное)?  1) 46  2) 53  3) 80  4) 99

0

ОГЭ-02: 188FF4

Ярослав Галкин/ Октябрь 10, 2018

Для какого из приведённых значений числа X истинно высказывание: НЕ (X > 5) И (X > 4)?  1) 4  2) 5  3) 6  4) 7

0
Страница 1 из 14
1 2 3 4 5 6 7 8 9 10 11 12 13 14