ОГЭ-06: 708075

Ярослав Галкин/ Ноябрь 28, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 7 [Вперёд 70 Направо 120] Какая фигура появится на экране? 1) правильный семиугольник 2) правильный шестиугольник 3) правильный треугольник

Больше

0

ОГЭ-06: A74B06

Ярослав Галкин/ Октябрь 14, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 9 [Вперёд 50 Направо 60] Какая фигура появится на экране?  1) правильный треугольник  2) правильный шестиугольник  3) правильный девятиугольник

Больше

0

ОГЭ-06: 3165A9

Ярослав Галкин/ Март 24, 2018

Пусть Муравей и кубик расположены так, как указано на рисунке. Муравью был дан для исполнения следующий алгоритм: повтори 3 раз влево 1 вверх 3 вправо 2 вниз 3 кц

Больше

0

ОГЭ-06: EFAB5E

Ярослав Галкин/ Март 24, 2018

Пусть Муравей и кубик расположены так, как указано на рисунке. Муравью был дан для исполнения следующий алгоритм: повтори 3 раз влево 2 вверх 2 вправо 3 вниз 2 кц

Больше

0

ОГЭ-06: C99F46

Ярослав Галкин/ Март 24, 2018

Пусть Муравей и кубик расположены так, как указано на рисунке. Муравью был дан для исполнения следующий алгоритм: повтори 2 раз вправо 1 вверх 2 влево 3 вниз 1 кц

Больше

0

ОГЭ-06: 7CB2F5

Ярослав Галкин/ Март 24, 2018

Пусть Муравей и кубик расположены так, как указано на рисунке. Муравью был дан для исполнения следующий алгоритм: повтори 3 раз вправо 2 вниз 3 влево 2 вверх 2 кц

Больше

0

ОГЭ-06: 73FA42

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 2 раз Команда1 Сместиться на (3, 3) Сместиться на (1, –2) Конец Сместиться на (4, –6) После выполнения этого алгоритма Чертёжник вернулся в

Больше

0

ОГЭ-06: 88DBAB

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 2 раз Сместиться на (–2, –4) Сместиться на (3, 3) Сместиться на (1, –2) Конец На какую одну команду можно заменить этот алгоритм, чтобы

Больше

0

ОГЭ-06: 83B952

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 3 раз Сместиться на (–3, –4) Сместиться на (1, 3) Сместиться на (1, –2) Конец Какую единственную команду надо выполнить Чертёжнику, чтобы вернуться в

Больше

0

ОГЭ-06: E4FF54

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 2 раз Сместиться на (–2, –4) Сместиться на (3, 3) Сместиться на (1, –2) Конец Какую единственную команду надо выполнить Чертёжнику, чтобы вернуться в

Больше

0
Страница 1 из 4
1 2 3 4