ОГЭ-06: A28401

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 2 раз Сместиться на (–3, –4) Сместиться на (3, 3) Сместиться на (1, –2) Конец Какую единственную команду надо выполнить Чертёжнику, чтобы вернуться в

Больше

ОГЭ-06: 255352

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Сместиться на (–1, 4) Повтори 2 раз Сместиться на (–3, –4) Сместиться на (4, 5) Сместиться на (0, -2) конец Какую команду надо

Больше

ОГЭ-06: c8ee05

Ярослав Галкин/ Март 24, 2018

Чертежнику был дан для исполнения следующий алгоритм: Сместиться на (–5, 2) Повтори 5 раз Сместиться на (2, 0) Сместиться на (-3, -3) Сместиться на (-1, 0) конец На какую одну команду

Больше

ОГЭ-06: 36BD4F

Ярослав Галкин/ Март 24, 2018

Чертежнику был дан для исполнения следующий алгоритм: Сместиться на (–1, 1) Повтори 4 раз Сместиться на (3, 1) Сместиться на (0, 2) Сместиться на (−1, 4) конец На какую одну команду

Больше

ОГЭ-06: c9A0cD

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 360 [Вперёд 30 Направо 60] Какая фигура появится на экране? 1) правильный 360-угольник 2) правильный треугольник 3) правильный шестиугольник 4)

Больше

ОГЭ-06: e5BB21

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 180 [Вперёд 45 Направо 90] Какая фигура появится на экране? 1) правильный 180-угольник 2) квадрат 3) правильный восьмиугольник 4) незамкнутая

Больше

ОГЭ-06: e3FD27

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 9 [Вперёд 50 Направо 90 Направо 30] Какая фигура появится на экране? 1) правильный треугольник 2) правильный девятиугольник 3)

Больше

ОГЭ-06: eAADD3

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 10 [Вперёд 50 Направо 10 Направо 50] Какая фигура появится на экране? 1) правильный треугольник 2) правильный десятиугольник 3)

Больше

ОГЭ-06: D1C262

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 4 раз Сместиться на (–2, –4) Сместиться на (3, 3) Сместиться на (1, –2) Конец На какую одну команду можно заменить этот алгоритм, чтобы

Больше

ОГЭ-06: 0FCFE1

Ярослав Галкин/ Март 24, 2018

Чертёжнику был дан для исполнения следующий алгоритм: Повтори 3 раз Сместиться на (–2, –4) Сместиться на (3, 3) Сместиться на (1, –2) Конец Какую единственную команду надо выполнить Чертёжнику, чтобы вернуться в

Больше