Метка архивов: Черепаха

ОГЭ-06: A74B06

Ярослав Галкин/ Октябрь 14, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 9 [Вперёд 50 Направо 60] Какая фигура появится на экране?  1) правильный треугольник  2) правильный шестиугольник  3) правильный девятиугольник

Больше

ОГЭ-06: c9A0cD

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 360 [Вперёд 30 Направо 60] Какая фигура появится на экране? 1) правильный 360-угольник 2) правильный треугольник 3) правильный шестиугольник 4)

Больше

ОГЭ-06: e5BB21

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 180 [Вперёд 45 Направо 90] Какая фигура появится на экране? 1) правильный 180-угольник 2) квадрат 3) правильный восьмиугольник 4) незамкнутая

Больше

ОГЭ-06: e3FD27

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 9 [Вперёд 50 Направо 90 Направо 30] Какая фигура появится на экране? 1) правильный треугольник 2) правильный девятиугольник 3)

Больше

ОГЭ-06: eAADD3

Ярослав Галкин/ Март 24, 2018

Черепашке был дан для исполнения следующий алгоритм: Повтори 10 [Вперёд 50 Направо 10 Направо 50] Какая фигура появится на экране? 1) правильный треугольник 2) правильный десятиугольник 3)

Больше